Fórum - Téma


Žhavení+Transit-problémy,rady apod


Fórum Transit (obecně) Žhavení+Transit-problémy,rady apod

Informace o modelu: Ford Transit



Rad
2012-08-09 16:26:21

Ahoj všem,mám problém : Ford Transit 2.2 TDCi r.v 2007 doba žhavení ráno je stejná po celou dobu ježdění. Nemáte někdo nějakou radu kde hledat chybu? Má třeba tenhle motor něco jako čidlo ohřátí motoru ? Děkuji za rady.

2012-08-09 16:35:33

ahoj, mám mondeo MKiii a taky mi to žhaví pořád stejně. Stejně tak i firemní. Je to zkrátka od výrobce

Rad
2012-08-09 16:38:04

Ahoj ,tak to urcite neni mam dva totožné a u toho druhého pokud se ohřeje motor tak to žhavení pouze problikne.

Rad
2012-08-12 15:13:08

Nikdo nic ?

2012-08-12 15:25:57

Rad:když tam toho může být víc,diagnostika bude nutná

2012-08-18 23:05:56

zdravím mám ford transit 1994 2.5D a mám taky problém se zhavením a i jakoby se siticem na cerpadle proste taky nejde aby to dalo bohatší smes.bude to asi naky rele,jedno velky je pod baterkou jsou tam dve v jednom obale,a pak si nejsem jisty jestli nema byt i v pojistkové skříni podle obrazku by tam melo byt ale nejsem si jist,relatka tam mam jen tři,jedno je na ohrev okna ,druhy je na svetla,a pak je tam naky velky ale uz nevím na co tak jestli by ste se nekdo koukl jestli tam ma byt i na žhavení,a dalsí vec jestli vam de i kdyz je motor ohraty do zhavici svicky proud?díky vsem za odpoved.

2012-08-19 17:23:09

zdravím všechny diskutující na stránkách Fordclubu.eu ......., odpovídáte-li v diskuzi na nějaký příspěvek, nezapomeňte před odpověď napsat, komu odpověď adresujete ....... věřte tomu, že se tím diskuze ohromně zpřehlední ...... díky za pochopení,

2012-09-02 11:22:23

Ahoj, mam ford c- max 2,0 r.v.2003.. mam problem se zhavenim... asi jednou za dva dny, kdyz otocim klickem mi kontrolka zhaveni sviti prilis dlouho a vzdy, kdyz se tohle stane tak pri nastartovani mi hrozne zarve motor a asi 15 sekund se motor hrozne trepe.. po 15 s vse v poradku a auto jezdi normalne.. muzete mi prosim poradit, co s tim? dekuji

2012-09-02 12:01:30

Eidam :

podle toho co píšeš,tak nemáš EGR ve výchozí pozici pro start.Pokud ti to udělá nestartuj a zkus klíček vypnout a znovu zapnout třeba i dvakrát a pak až motor nastartuj.Asi dlouho trvá než dojede do své výchozí pozice.Pak dej vědět jak to dopadlo. Musel bys vyčistit EGR ventil

2012-09-02 12:36:45

uz jsem to takhle zkousel vickrat vypnout, ale stejne to zhavilo porad dlouho... zkusim vycistit ten EGR a dam vedet.. diky

2012-10-22 11:04:19

Ahoj

Mám ondeo 2,0Tdci 85Kw

nemám problém se žhavením,ale při studeném startu se mi motor taky asi 15 sek.klepe jakoby běžel na 3 válce.Žhavičky jsou ok.Egr-ko čisté.

Díky za radu

2012-11-24 21:59:32

Ahoj, vyndej vstřiky a nech je udělat. Je to na 99.999999% tohle.

2012-11-25 07:04:30

dragis

Asi ano.Vypadá to na vstřiky jak píše "povadi" Po zahřátí se rozchodí. Vypadá to tak

2015-01-12 20:23:56

Zdravim,dnes jsem se pokusil ozivit zhaveni.Je to r.v.96....propojil jsem klemou konetktor,ale kontrolka se nerozsvitila.Myslim,ze rele bude ko.Ovsem netusim,kdes se nachazi.Stejne z duvodu ceny,premyslim o predelani na tlacitko.Ale radeji bych si rele rad proveril.Dekuji za radu.


Odpovědět