Fórum - Téma


Žhavení_Mondeo III


Fórum Mondeo MK III Žhavení_Mondeo III

Informace o modelu: Ford Mondeo MK III


1 ......... 8  9  10  11  12 ......... 49

2011-03-07 08:44:56

zdravím. Mám problém se žhavením. Včera začalo během jízdy blikat, ztratil se výkon. Dnes ráno už ani nenastartuju. Motor točí, ale nechytne. Je to Ford Mondeo, rv. 2002. 2.0TDCI, 130k

2011-03-07 09:13:51

JO u tebe to budou vstřiky to bych si snad klidně i vsadil,ten zvuk je děsnej a motor je tak slabej,že při rozjezdu do kopce potřebuje přes ručku a plnej plyn,na spojce ho neudržíš...

2011-03-07 09:18:02

Takhle ŘJ hlásí chybu motoru,může to být i turbo(ztráta výkonu),ale i vstřiky jako u mě. Jinak ty studený starty to mi dělá taky,úplně stejně. Pokud je v poho všechno okolo tak ti stačí nastavit předvstřik,ale nee podle brožury,ale podle ucha. To co chce ten konkrétní motor můžou tam bejt rozdíly jako u mě...

2011-03-12 11:05:18

Zdravím - čím může být způsobená závada, když na diagnostice to hlásilo --- válec 4,nadměrné klepání čidla motoru. Díky

2011-03-12 12:15:00

To KrisOne: a co je to za vůz???

Pokud se nadměrně klape čidlo motoru, bude asi potřeba ho utáhnout

2011-03-14 07:18:12

Ford Mondeo, 2.0TDCI, rv2002. Utáhnout, si děláš pr..l?

2011-03-14 08:23:40

No tak na tlaky jsem nepomyslel,já je taky měřil,ale u mne byli v poho tak jsem je vypustil z hlavy. To může být ta ztráta výkonu špatný studený starty...ty zbylé 3 někdy jich je 5 se honí za toho flákače bez tlaku...

2011-06-30 18:48:42

Zdsravím, mám Mondeo 2.0 TDCi 96KW rv 2005, najeto 138tis km. Dnes se mi poprvé během jízdy rozblikala kontrola žhavení - auto okamžitě ztratilo výkon. Zajel jsem ke straně, vypl motor, nastartoval a pokračoval v pohodě jízdě jakoby nic... Dojel jsem kam jsem potřeboval a cca po hodině znovu vyjel - kontrolka blikala už od začátku, nepomohlo ani 3x vypnout a nastartovat a tak jsem dojel až domů takhle. Před garáží jsem to vypl asi na minutu než jsem otevřel vrata, nastartoval a zase v pohodě. Asi za další dvě hodiny jsem vyjel, všecho ok, nechal jsem ho ohřát a pak to pořádně protáhl a v pohodě, jak vytáčení, tak klidná jízda 1600 - 2000ot bez blikání... Je možné že by se problém sám vyřešil sám a nebo to byla předzvěst něčeho horšího a čekají mě podobné zde uvedené investice - vstřiky 25tis, nebo turbo s regulátorem za 30tis? Zítra jedu na diagnostiku a už teď mám hrůzu z toho co mi tam řeknou...

2011-07-01 10:16:40

Ahoj, může to být prkotina ve stylu nějákého čidla, ale také to mohlo být něco horšího. ale mohlo se stát že ti to třeba jen nacuclo nějákej bordel nebo tak. ale zase pokud to ztratilo výkon tak to spíš vypadá na turbo. ale jak řikám může to bejt prkotina.jukni třeba na vzduchovej filtr. pokud si ho dlouho neměnil, tka může být zasranej a pak v tom turbu vzniká podtlak a může to blbnout. tuto sem slyšel v servise specializovanym na turba, když sem se s nim bavil po výměně. já měl turbo totál a výměna, s tím že si staré nechali, za 20 tis bez dph.

2011-07-01 13:23:38

Tak rozhodně se nic samo neopraví! Pokud spadlo auto do nouzáku (odstavení turba = bez zátahu), tak bych to rozhodně nenechával plavat První věc je vyčíst registr závat, což bohužel obnáší cca 800,- u forda. No a pak se uvidí.

Problém může být v čidlech, vstřikách v turbu a kdo ví, kde ještě.

POkud vstřiky, tak se může poštěstit, že se nahraje pouze nová kalibrace no a nebo taky repase za bambitku. POkud turbo, pak bude pravděpodobně v hájí el. regulace, rspektive kontakty v tom black boxu. To se stalo mně. POdařilo se mi to opravit samodomo.

Ale první věc je diagnostika!

2011-07-04 07:14:40

mám problém s mondeem je to 2.0 tddi auto ujede tak 6 km pak nelze nastartovat nechám ho tak 2 hodinky pak to zas chvilku jede a občas se rozsvítí žhavení měnil jsem ruzná čidla a pořád nic kdo mi s tím poradí děkuji

2011-07-12 22:54:40

To MATRIX

Já to vidím na problém s tím el. regulátorem toho turba pokud se jedná o vůz s EURO IV. Podle popisu chování té závady to sedí na stejný problém, který jsem měl pře časem já a byl to skutečně ten regulátor. Někdo má to štěstí, že tam jsou jen přerušené kontakty a stačí je šikovně znovu přiletovat, ale já měl smůlu a bylo to to na výměnu celýho turba.

2011-07-12 23:15:36

Já bych se podíval na přísun nafty z nádrže. Občas se na sacím koši objevuje takovej hnusnej černej šlem a totálně to ten koš zacpe.

2011-07-22 14:52:28

Ahoj, nemáte někdo na prodej ten pokažený el. regulátor turba? Také mi začalo blikat žhavení, tak jsem tu krabičku rozdělal, byla celá poprášená uhlíkem z motorku a ten asi někde zkratoval. Od vyčištění je to měsíc a zatím jezdím OK. Zjistil jsem ale, že na šneku co vede od motorku schází dva zuby. Původně jsem myslel, že je to ten problém, ale od vyčištění je to v pohodě. Radši bych tam dal nový šnek, tak jestli někomu doma leží nefunční, tak se můžeme domluvit

2011-07-27 10:06:39

Problém mi vyřešily v Autoopravně Paur u Slaného, výměna destičky - tišťáku v balckboxu a auto zase jede... cena 5000,-kč... Díky moc všem co chtěli pomoct.. Kdyby měl někdo zájem, ta opravna je velmi šikovná na Fordy celkově, nejen na blackboxy... Pošlu kontaktu.

2011-08-02 16:24:13

Ahoj Fordáci zvlášt od Mondea.

Klasicky jako většině zde i mně padlo auto do nouzáku a chybovej kod mám P132A

Chtěl jsem se optat a poprosit někoho kdo už tento problém mněl a koupil

už nové turbo či černou krabičku jestli nemá k prodeji tu svou starou krabičku.

Trošku jsem se v tom hrabal a připadá mi že elektronika mi fachá ale mám spíš problém

s tím malím motorkem v té krabičce.

Kdyby mněl někdo na prodej ten motorek tu krabičku rád bych odkoupil či aspon odzkoušel jestli to mám tímto problémem či také elektronikou.

díky všem předem

2011-09-02 19:54:17

Ahoj..

Už jsem to tu přečetl asi 5x zepředu do zadu a zpět.Ale stejně bych chtěl konkrétní odpověď.Můj Monty mi začal dělat asi po dvou letech zlo.Bliká kontrolka žhavení,motor vynechává z auta vychází bílý kouř.Na počítači mi to ukázalo že je špatný druhý vstřik.Auto mi od tý doby stojí abych nepropálil píst.Je čerstvě po výměně náplní a filtrů.Máte někdo podobnou zkušenost a je to skutečně tím vstřikem?Dikec

2011-09-24 20:35:31

Bílej kouř za teplého motoru, to vážně vypadá že vstřik víc kape než rozprašuje...

2011-12-11 21:30:20

Ahoj jsem tady na foru nový.Vlasním Ford Mondeo 2,0TDCI rok výroby 2004.a ted se mi stalo že zlobí při startování.mám ho 5 let a docela ho denne honím a za celou tu dobu se mi niíc takovýho nic nestalo.při startování mi bliká kontrolka žhavení a za jízdy mi to klekne jako když dojde nafta.žádný bíly kouř jsem neregistroval a když to klekne za jízdy tak mi taky neblika kontrolka žhavení.byl jsem v servisu tam to bylo na original diagnostice od fordu a psalo jim to ze je spatné napájení řídící jednotky,tak prolezli celou kabeláž v motoru a našli jen nejaké relátko spatny.Ale ujel jsem s tim 150km a kleklo to znovu a zase pri strtování blika kontrolky žhaveni a nechytne to.tak to opet bylo na diagnostice a ted to napdalo ze je spatny druhy vsrtrik tak je tam novy a zase se mi to stalo asi po 100km.zítra by mi meli davat jinou řídící jednotku ale moc tomu neverím nemuze mi nekdo poradit.

2011-12-12 09:03:16

Ahoj, tvé příznaky mi připomínají problém s čidlem polohy vačkové hřídele, bo tak něják. Ale zase mi zaráží, že to neodhalila diagnostika. Mně se to totiž chovalo stejně jako tobě, ale na diagnostice mi to rovnou ukázalo na to čidlo. Případná výměna tohoto čidla mi v autorizovanym fordu vyšla na 1200,-.


Odpovědět

1 ......... 8  9  10  11  12 ......... 49