Fórum - Téma


žhavení 1,8 tddi


Fórum Technický koutek žhavení 1,8 tddi




2012-08-12 17:16:29

čau všem chtěl jsem se zeptat ohledně žhavení, mam fofo 1,8tddi 2000 a nežhaví to, ke žhavicímu relé proud jde ale ovládací už tam nejde, relé je ok. mohl by jste mi někdo poradit????

p.s. jsem tu mezi vámi nový

2012-08-12 17:40:08

ovi.ovi3:a jak na tom jsou vstřiky?

2012-08-12 17:46:14

to je všechno ok jenom ktomu relé nejde ovlácí proud kterej spustí žhavení. jináč auto normálně jezdí akorát to musim do zimy spravit jináč si moc nezajezdim

2012-08-12 17:52:37

ovi.ovi3:a co termospínač?

2012-08-12 17:56:30

to sem si taky myslel, teď ještě kde ho najít

2012-08-12 18:22:41

ovi.ovi3:nevím,ale mohlo by to být tím

2012-08-12 20:06:14

nemáte náhodou někdo nějaký schéma???

2012-08-12 20:55:51

http://fordfocus.ic.cz/prirucka.htm

koukni jestli to na něco bude???

2012-08-12 21:06:22

to po mě chce heslo abychto moh rozbalit

2012-08-12 21:22:19

ovi.ovi3:nechce,tu tabulku,která tam naskočí normálně křížkem zavři a pak to jde otevřít

2012-08-12 21:30:10

elektrický schéma nemůžu rozbalit zkoušim ledacos ale nejde

2012-08-12 22:02:06

pošli mi to na tomasjir@seznam.cz díky moc

2012-09-23 21:45:27

čau všem, tak sem vyměnil čidlo který by mělo spolupracovat se žhavením a nic zajel sem na diagnostiku tam byla chyba snímač teploty napájení baterie (asi č. 506) tato chyba se oběvila i u imobilizéru. tak bych se chtěl zeptat jestli stim máte zkušenosti a když mi koukal na ty čidla tak teplota vody ukazovala u zahřátýho 78 stupňů a to čidlo teploty napájení byterie ukazovalo 20 stupňů. budu rád za každou nápovědu k odstranění závady zima se blíží


Odpovědět