Fórum - Téma


Problémy s Mondeem MK I 1.6 16V 90PS


Fórum Technický koutek Problémy s Mondeem MK I 1.6 16V 90PS




2011-07-25 13:03:28

Zdravím , rád bych se zeptal jestli nemáte někdo zkušenosti s cukáním motoru u Mondea 94 1.6 16V . Při normální jízdě , tzv. na spotřebu si běží naprosto OK , ale když přepnu ovladač plynu do režimu " prasák " tak :

1) při akceleraci z volnoběhu má tendence ke chcípnutí -v horším případě , jinak dojde ke zpožděné reakci na plyn a drobnému přidušení

2) při průběhu otáčkovým pásmem se v cca 2,5k , 3,5k a 4,25k stane to samé drobné až větší přidušení / zacukání

3) nepravidelně , jednou za 15 "prasáků" dojde při 3-5k k úplnému zastavení motoru - je to provázeno okamžitým spadnutím otáčkoměru na 0 i když se motor ještě dotáčí přes zařazenou rychlost . Po vypnutí a opětovném zapnutí zapalování motor opět naskočí a chová se "normálně" dle bodů 1) a 2)

Tyto problémy se objevily až po nějakém čase a ježdění , auto mám cca půl roku a bez myší :) - garážované,

již jsem zkusil vyměnit svíčky za nové a palivový filtr ale ke změně nedošlo . Auto jsem kupoval s tím že dojde k výměně spojky , což již proběhlo . Nemohlo by to mít nějakou souvislost s montáží / demontáží a možnému případnému porušení kabeláže ??

Omlouvám se za případnou podobnost s jinými vlákny diskuse , ale ať jsem hledal jak jsem chtěl , podobné závady pro tento Oldschool jsem tu nenašel.

Předem díky za pomoc

2011-07-25 13:58:00

Napadá mě přicpaný výfuk,resp.katalyzátor..Vadné kabely nebo cívka..Může odcházet i pal. čerpadlo..

2011-07-26 16:20:26

díky za tip , zkusím projít ..


Odpovědět