Fórum - Téma


Motor+Transit-startování v zimě, turbo


Fórum Transit VI / V184 / V185 Motor+Transit-startování v zimě, turbo

Informace o modelu: Ford Transit VI / V184 / V185



2009-11-07 20:25:55

Ahojte všchni transiťáci.

1. mám problém se starty, když je tak pod 5°C a auto mi přes víkend stojí. Video problému naleznete na http://www.youtube.com/watch?v=rpXTplZdsKI Nevíte co to může být? Mám baterku i žhavicí svíčky, vše nové.

2. problém s turbem...nevytočím víc jak 100km/h - potom cuká - jako by se turbo chytalo, ale bez tahu

3. nevíte někdo, kde je umístěný ten "pípák" který signalizuje zapnutá světla při otevřených dveří? uvažuji o montáži příjemnějšího zvuku

Děkuji všem. FORD Transit 2.4 TDDi, 115k r.v. 2004

2009-11-07 20:50:34

Zkontroluj hadičky podtlaku.

2009-11-07 20:52:53

myslíš to starotvání - hadičky podtlaku u egru?

2009-11-08 18:18:48

ne, myslim slaby vykon. mne se stalo, ze mi transit nejel vic, jak kilo, protoze byla praskla hadicka, ktera ovlada nejakej ventil turba. stalo se mi to kdysi i u jinyho auta.

2009-11-08 20:36:38

dekuju moc kolego za radu, mrknu na to!

2010-12-04 12:49:04

Ahoj, chtěl bych se zeptat, jestli se ti podařil odstranit ten problém se startováním. Mně to dělá přesně tak, jak je v tom videu, i motor je stejný jen 125k, nevím čím to může být. Děkuji za odpověď. Honza

2010-12-15 21:58:04

Dělám mi to pořád, přemýšlím, že si nechám seřídit předvstřik nafty.

2011-01-04 09:50:29

Možná.že Vám to pomůže.Můj pokus.Svěřil jsem se s tímto problémkem švagrovi a on mi poradil postup.

Dnes je -10,tak jsem to vyzkoušel.

Při zapnutí klíčku se objeví žhavení.nestartovat,ale jenom nažhavit do vypnutí.Toto opakovat 3x,až 4x.Pak zas po nažhavení nastartovat.

Předtím se mi motor skoro ani nepřetočil.Jako by byla slabá baterka.Jak jsem skusil tuto alternativu,motor naskočil bez trapení.Připomínam,venku je -10.

2011-01-05 12:27:06

při -10°C taky žhaví 2x

při -15°C tak 3x a starty jsou v pohodě...rozhodne ne eter

2011-03-05 07:54:13

nazdárek fordáci,

mám obdobný problém u tranzitu 2008 ps 140 prostě nechce po ránu chytnout až po několikáte. jakmile je zahřátý tak bez problémů. baterky nové a dělají mi to dvě ze tří aut. je zajímavé že vždy když byl dělaný motor

na jednom komplet repas( propálený píst ) a na druhém (prasklá hlava) a od té doby špatně startují. Díky za radu


Odpovědět