Fórum - Téma


Motor+Mondeo-zahřátý špatně startuje


Fórum Mondeo MK III Motor+Mondeo-zahřátý špatně startuje

Informace o modelu: Ford Mondeo MK III


1  2  3

2011-09-04 16:02:05

Zdravím všechny,

chci poprosit o radu. Vlastním MK III, 2.0 TDCi, rv. 2005, které poslední dobou špatně startuje. Studené starty jsou úplně bez problému, ale při zahřátém motoru musím startovat 3x i víc a někdy, když už to konečně chytne, zůstane motor běžet v nízkých otáčkách, tak kolem 500 ot/m a nereaguje na sešlápnutí plynu. Musím ho vypnout a zkoušet znovu. Nemáte někdo s tímhle problémem zkušenosti? Prošel jsem všechny diskuze, ale odpověď jsem nenašel. Takže doufám, že jsem zbytečně nezaložil nové vlákno

Předem díky

2011-09-04 16:32:30

To Gixxer: Tady se budeme opět všichni jen dohadovat a předhánět v názorech. Já být tebou, tak začnu diagnostikou, jestli něco napoví. Ale ne diagnostikou, která jen načte a smaže chyby. Ta nemusí odhalit vůbec nic. Chce to zkušeného diagnostika, který ví co hledat a v naměřených hodnotách se vyzná. Možná tě to nakonec vyjde levněji, než laborovat a zkoušet, co koho zrovna napadne.

2011-09-04 16:57:06

Na diagnostice jsem byl v servisu Ford. Sdělili mi, že mám něco s jedním vstřikem, ale s mým problémem by to nemělo mít souvislost. Takže mě poslali domů s tím, že si mám rozmyslet kdy ji přinesu 22.000,- Kč za nový vstřiky. Zároveň ale uvedli, že to tolik nespěchá, není to nic hroznýho. Vzhledem k tomu, že problém je jen se studeným startem, tak si myslím, že za to bude moct nějaké čidlo, ale nevím kde začít. Jinak auto jede super, žádný jiný problém s ním není. Teda kromě spotřeby, ale to asi bude mojí nohou

2011-09-04 17:22:44

Tak počkej. Na začátku píšeš, že je problém s teplým startem a teď už zase se studeným. V servisu ti řekli, že máš špatný vstřik. Řekli ti, že máš ty vstřiky vyměnit a že to bude stát hodně peněz.

A chceš tu teda slyšet, že tě chtějí okrást, že to je určitě nějaká banalita a opravíš si to sám za pár korun?

Tak to ti já neřeknu, protože si myslím, že mají pravdu a navíc to může být ještě dražší, když bude špatné čerpadlo.

2011-09-04 17:34:44

Ohledně startu jsem se přepsal, samozřejmě mám pořád na mysli teplý start. To, že mám jít na diagnostiku jsem bral jako krok číslo jedna. Krok číslo dva bylo obrátit se na toto fórum a požádat o radu někoho, kdo již stejný problém musel řešit. Takže díky za cenný názor.

2011-09-04 17:52:29

Jasně, je to jen můj názor. Pak mám ještě jeden. Jestliže je špatný vstřik, tak mi připadá divné, že ve Fordu řekli, že to nesouvisí s tvým problémem. Mám pocit, že u systému vstřikování "common rail" velice záleží na kondici vstřiků a čerpadla a to co se týká startu motoru jak studeného, tak i teplého.

2011-09-05 08:00:17

Ahoj, muj názor, respektive zkušenost. Dělá ti to přesně to samé co dělalo i jedno naše firemní mondeo tdci 2004. Diagnostika ukázala také na jeden vstřik ve Fordu a samozřejmě řžekli že si máme připravit 40 tis a že se musí vyměnit všechny. Inu smazali chyby, možná i přehráli software teď nevim jistě, a zatím je to v pohodě. Teplé starty v pohodě a aj to má lepší zvuk. Předtím ten motor hrozně klapal. Ale určo bych na tvém místě zajel někam, kde se specializujou na vstřiky, at na to juknou jestli to jde třeba jen repasovat. Měly by se dělat rovnou všechny, ale v několika servisech mi řekli, že to je zbytečný tak nevim. Ve fordu a v jednom bosh servisu mi řekli že všechny.

2011-09-05 09:04:02

Díky oběma za názory. Půjdu rozbít prasátko a objednám se na ty vstřiky. Pak dám vědět jak to dopadlo.

2011-09-05 14:34:55

Průšvih je,že pokud jsou špatné vstřiky,tak výměna povětšinou neřeší příčinu a příčinou většinou bývá přidírající se vstřikovací čerpadlo a z toho obrusu odejdou vstřikovače.Takže je to velice nemilé ale se vstřikama by se mělo dělat i vstřikovací čerpadlo.

2012-10-14 14:53:20

Zdravím mám ten samý problém s teplými starty.Vlastním mondeo 1.8td r.v.1994 najeto 223 000,od koupě jsem s ním najel 2000km a poté se mi stalo,že teplý motor nechce naskočit.Chytne jen na roztlačení.Studený motor chytne bez problému.Dále jsem zjistil,že u teplého motoru se při startování ozývá dívný cvakavý zvuk když to nechce delší dobu naskočit.Tento zvuk se u studeného startu neozývá. Myslím si že s autem za 10 000,- Kč je zbytečné jezdit do servisu oprava bude určitě dražší než celé auto. Proto se obracím na toto fórum s prosbou o radu

2012-10-27 00:50:25

zdravym skus si vymenit snimac otacek hodne to dela i tuto a s tim klepanin to muzou byt ventyli

2012-10-27 06:39:32

zdravím všechny diskutující na stránkách Fordclubu. odpovídáte-li v diskuzi na nějaký příspěvek, nezapomeňte před odpověď napsat, komu odpověď adresujete.Věřte tomu, že se tím diskuze ohromně zpřehlední. Díky za pochopení,

2012-10-27 12:18:36

antoninmoravek

Dík zkusim.Zatím jsem zkontroloval žhavičky a jsou ok a vyměnil paliv. fitr a ten snímač je někde ze spoda na motoru? koukal sem na schéma,ale konkrétní polohu jsem nenašel.

2012-10-27 13:22:23

klepe ti na 90%remenice na klice nekdy to priadne jako volnej sroubek a celej motor se klepe remenici koupis v mdily v frenstate za 2100kcs poštovním dodájí do 24h mají origo je tam dayco.ve fordu 3500kč

2012-10-28 16:14:32

ford monde 04 2.0 tdci 270tis/km, mám stejný problém, teplí nestartuje, studený chytne, studený dvakrát otočí pak chytne, někdy zpočátku neběží na plno, chvíli trvá než se dostane do normálních otáček, ale chytne, teplí motá starter jak o život, ale nechytá, chytne až po delší době a poslední dobou se stavá, že i když chytne tak běží jakoby ne na všechny válce, když se závada začala projevovat tak nechytal jen v tepelné mezifázi mezi studeným a teplím krátce po vypnutí motoru, to chytal, ted už nechce chytat ani krátce po vypnutí motoru, na diagnostice byl mnohokrát i ve fordu a diag nic neukazuje, motor běží dle mě normálně, táhne dobře, necuká v žádném režimu otáček, ani když z 1.000ot sešlápnu plyn tak necuká, a ani ve 4.000ot není žádný problém,nekouří, jen pod plným plynem, ale to byla chyba ve stylu jízdy, jezdil jsem cca kolem 1.500ot a nedával jsem ho do otáček, nekouří ani po nastartování, tankuji jen kvalitní naftu, de facto nikdo neví co s tím

2012-11-08 19:35:04

novej poznatek jentak náhodou jsem s naftou nalil i rostlinný olej a ejhle najednou mi to teplé chytá nedovedu si to vysvětlit. Olej jsem tam dával v rámci úspory provozních nákladů jako zkouška jestli to pojede.

2014-07-23 10:24:09

Ahojte všichni.

Mám Mondeo 2002, 2.0 TDDI, 85 kW, najeto 185 000 a loni jsem si jej dovezl z Německa- snad jsou poctivé.

Mám problém s kterým bych potřeboval pomoct a nebo poradit. Za studena mi startuje krásně ale po hodině jízdy co se motor zahřeje, mám problém nastartovat- auto chytne ale jen tak na dva válce a plyn nereaguje. To se opakuje třeba 8 krát s menšími přestávkami až se to podaří nastartovat. Není to pokaždé. 14 dní v pohodě a pak to třeba zlobí 2 dny. Nevíte někdo čím by to mohlo být?

Dík za rady František

 petrdepo  
2014-07-23 10:27:58

fana10: Může to být třeba i kvalitou nafty. Zkus natankovat u jiné pumpy.

2014-07-23 10:35:34

petrdepo: tankuji na benzině (červené) a nikdy jsem tam problém neměl

 petrdepo  
2014-07-23 10:48:47

fana10: Také bude možná dobré si přečíst příspěvky na Fóru. Často je stejná závada popsána a i její řešení. Ještě mě napadá - zkontroluj všechny hadice kolem turba, jestli nemají prasklinu. Studený start se od teplého startu liší v množsví paliva nastaveném řídicí jednotkou motoru a bývá ovlivněn jinou dodávkou (jiným množstvím) vzduchu třeba kvůli vadné hadici..


Odpovědět

1  2  3