Fórum - Téma


Motor+Mondeo-automat 2.0 TDCi,96kW 130PS


Fórum Mondeo MK III Motor+Mondeo-automat 2.0 TDCi,96kW 130PS

Informace o modelu: Ford Mondeo MK III



2013-04-22 19:51:41

Zdravím,

prosím o radu. Mám najeto 182tis.km a začal mi vypínat motor (stalo se to asi 5x). Pri nizkych otackach, kdyz se rozjizdim do zatacky, tak mi proste vypne motor: rozsviti se kontrolka cervena baterky a ta napravo od ni,asi olej (aladinova lampa:) ). Musim vypnout klicem,dat automat do P a znova nastartovat a hned to naskoci a jede to. mysleli jsme,ze to je servo (ale diagnostika nic neukazala),doplnili tam kapalinu,ale udelalo to potom znovu..opet diagnostika a nic to neukazalo...jinak vse jezdi super..nemate s tim nekdo zkusenosti??? diky moc za radu...

2013-04-23 17:05:21

cucnak: To, co popisuješ spíš vypadá na problém s nějakým konektorem (ve kterém díky zkorodování může být špatný dotek) nebo s kabelem. Kolegovi se stalo něco podobného a nakonec to byl špatný dotek (přechodový odpor) na pojistce, takže když se přes ni měl převést větší proud, tak se na ní ztratila část napětí a na ostatní věci za ní napětí pokleslo. Ještě, že mu od toho auto nevyhořelo. Budeš muset hledat a nebo čekat, až se závada projeví v blízkosti servisu s diagnostikou aby to mohli odečíst.

2013-04-23 18:03:55

petrdepo: diky za info...no dela mi to vazne jen pri rozjezdu...prvnim v danem dnu...se rozjedu na parkovisti a jak chci z neho odbocit na cestu tak mi to pri zpomaleni ne. vypnu,dam automat do P a nastartuji a jedu dal...ujedu 200m a znova pribrzdim abych odbocil na hlavni a pred zastavenim mi to opet vypne...potom uz ne....muzu brzdit,zpomalovat,stat na cervene a uz se to nastane...vzdy to udelalo jen pri rozjezdu,kdyz to stoji treba pres noc....

tak mam to zkusit zavezd do fordu a nechat to tam den a oni si to odzkouseji zapojene pri rozjezdu??? co kdyz se jim to,ale nestane? :))))

2013-04-24 09:28:02

cucnak: Ještě to můžou dělat další věci. Jenomže s tebou je jeden problém. Jednak nemáš vyplněnou registraci vozu ve svém profilu a tak pro úvahy schází některé informace. Například, jaký je rok výroby a další. Pak se některé věci jenom domýšlí. Například - má dopravní čerpadlo nafty z nádrže ke vstřikovacímu čerpadlu ? Může mu spadávat nafta a po několika startech už si třeba "spadlou naftu" dopravuje normálně. Když auto nastartuješ a necháš běžet třeba 10 minut na místě, tak potom také chcípá ? Problém totiž může být s netěsností potrubí z nádrže nebo s palivovým filtrem. Bohužel to diagnostika neukáže.

2013-04-24 13:29:13

petrdepo: uz jsem tam neco rychle dopsal..rok 2003 to je..ujeto 182tisic.

vyzkousim to nechat nastartovane....dneska jela zena na chatu a chciplo ji to az po 40 km (ne hned po startu), kdyz najizdela na rovinku z kruhace...takze jela opet pomalu....

2013-04-25 08:33:47

cucnak: Ještě jedna drobnost, která byla zmíněná v jednom příspěvku. Není to náhodou závislé na stavu paliva v nádrži ? Také už o tom byla zmínka v jednom příspěvku,

2013-04-25 09:10:44

petrdepo: to asi ne...delalo mi to v 3/4nadrze,v pulce i ted a ted mam 1/4 nadrze..kdyby to bylo tim,tak to znamena co?

2013-04-25 09:19:19

cucnak: Kdyby to tak bylo, tak by to znamenalo, že při drobné netěsnosti potrubí si nenatáhne čerpadlo z nádrže dostatek paliva a přisává si částečně vzduch. To by neukázala ani diagnostika.

2013-04-25 09:22:55

petrdepo: diky moc..muzes mi prosim ted sepsat,co vse te napada,ze by to mohlo byt???? diky moc, za rady.

2013-04-25 10:00:25

cucnak: Dost těžko. Nejsem majitelem Mondea a moje příspěvky jsou všeobecné a nemohou postihnout všechny možnosti. Na tvé Mondeo by byl třeba někdo, kdo už má jako opravář (a nebo domácí kutil) s takovým problémem nějakou zkušenost.


Odpovědět