Fórum - Téma


Motor+Mondeo-1,8i 1998-špatné otáčky,start,škubání


Fórum Mondeo MK II Motor+Mondeo-1,8i 1998-špatné otáčky,start,škubání

Informace o modelu: Ford Mondeo MK II



2008-12-11 09:30:20

Ahoj všem. Mám Mondeo 1998, benzin, 1,8, 16V a už něco přes rok se potýkám s problémem, se kterým si neví žádný servis rady. Pul roku auto jezdí bez problémů a pak najednou začne při jízdě silně škubat motor, otáčky létají tam a zpět a musím tio pořád držet pod plynem, aby to nechcíplo. Když to chcípne, pak to už nenastartuju. Při takovém startování se startér otáčí a když sešlápnu plyn,auto začne jakoby vibrovat. Sranda na tom je, že po dvouhodinovem stání auto pak bez problémů chytne a pak jezdím dál. Tato závada se projevuje při např. návštěve myčky (myju pouze karoserii, nikoliv motor nebo spodek). Po myčce auto začne sice škubat,ale pak to přestane. Když hodně prší a na silnici je voda, začne to taky škubat, ale to pak i chcipne. V servisu dělali volnobezny ventil.... diagnostika jim však nic neukaže...... prostě blba zavada, ktera se projevi jen občas a nikdo si s ni nevi rady..... nevíte, co by to mohlo byt???

2008-12-11 13:57:37

Ahoj, se divím že žádný servis si neví rady. Ono to je s tebou taky těšký. Do profilu nic nepíšeš a chceš pomoct. V každém případě je třeba podle tvého vysvětlení závady, hledat v elektrice. Kdybys byl blíže, nebyl by problém odstavit auto na dva - tři dny a problém se vyřeší. Nezbyde ti nic jiného než hledat servis kde ti to dají do pořádku. Přeji úspěch Zdenek

2008-12-11 14:02:21

ahoj... diky za odpoved.... co bys tak chtel vedet v profilu? LIberec

2008-12-11 20:15:21

Ten samý broblém jsem měl kdysi na sieře. Když jsem projel kaluž , nebo stačilo více pršet , auto začalo vynechávat. Problém byl v konektorech, prostě jsem byl donucen rozpojit všechny konektory v motoru , hlavně ty ve spodní části a důkladně promazat. A bylo po problému

2015-09-04 15:30:18

Špatné startování za studena Mondeo mk2 .. Zdravím měl bych dotaz po ránu mondeo 1.8i+ LPG. nastartuje jako by na 3 válce a hned zhasne a asi až na 4 nastartuje normálně ale při rozjezdu se snaží chcípnout. Jak se rozjede tak už je vše ok .čerpadlo je slyšet .během dne auto startuje normálně pokud nestojí cca 8 hodin pak je ten samy problem.

Díky za rady

2016-04-12 13:02:14

Zdravím. Na emisích vadila technikovi taková věc - při plném plynu otáčky po cca 2 - 3 vteřinách vyhouply z 5100 na 5400. A už tak zůstaly. Děje se to opakovaně. Vyčistili a zkontrolovali jsme turbokorektor, plnicí tlak i funkci omezovače turba. Zdá se všechno v pořádku, nicméně závada trvá. Na normálním režimu jsem celkem nic neregistroval, až technik při plném vytočení. čerpadlo je Lucas. Nemáte někdo tip čím by to mohlo být? Kouřivost je normální. Díky za každé info.


Odpovědět