Fórum - Téma


Motor_Fiesta IV-studený start


Fórum Fiesta IV Motor_Fiesta IV-studený start

Informace o modelu: Ford Fiesta IV


1  2

2008-05-24 17:48:46

Ahoj chtěl bych se zeptat,motor 1.6 16v mi studený chcípne.Jinak pak co se trošku ohřeje jede normálně.Je to svíčkama???díky za odpověď

2008-05-24 20:25:18

Ahoj, chtělo by to proměřit čidlo teploty chadicí kapaliny. Dává špatný el. signál pro řídící jednotku. Dále překontrolovat lambdu sondu. Po výměně a opravě nezapomenout taky resetovat počítač, jinak řídící jednotka bude stále pracovat se špatnými parametry jako před opravou. Zdenek

2008-05-25 08:52:49

zdar no tohle mi ford dělal když jsem měl špatnej potenciometr na měření polohy klapky vzduchu, na směšovači

Ady
2009-10-20 23:11:16

To KOSY :Od kdy má fiesta taky opsáh 1,6 16V to vydím poprvé

Mám podobný problem každe ráno pří prvním stártu ta svíňa chcípne.

Nastartuje ale hned zdechne, ale pří pdruhem stártu už to jide jak hodinky švicársky.

2009-10-24 10:02:50

pokud vím tak XR2 měla normál 1,6 16v i 1.8 16v http://moje.auto.cz/larin/ford-fiesta.html

2011-02-07 08:50:46

Zdar, mám malý problém u Fiesty 1.3/50 kW r.v.2005. Při prvním studeném startu motor naskočí, ale vzápětí chcípne. Někdy je třeba startovat 2x až 3x a pak prošlápnout plyn, aby si udržel otáčky. Pak už běží jak hodinky. Pokud je teplý startuje normálně. Dělá to teď, když byla zima. Mohl by být na vině horší benzín? Napsledy jsme asi třikrát tankovali u jiné pumpy než obyčejně.

2011-02-20 21:00:22

Ahoj,mám ten samý problém,nezahřátý motor stále chcípe,neudrží volnoběh.Po zahřátí drží v pohodě,jen strašně pomalu padají otáčky,moc dlouho se drží nad dvěma tis. , ikdyž přeřazuji,nebo úplně sundám nohu z plynu.Mám starý model 1.4 benzín,rok 1990.Dík za radu.René

hof  
2011-02-20 21:32:09

to renesemir - ahoj, podobný problém se už tady řešil, pročti si příspěvky v odkazu, popřípadě další témata - stačí do vyhledávání zadat klíčová slova ..... Volnoběh+Fiesta a dát hledat v diskuzi..... nebo Volnoběh+Escort ..... ty příčiny jsou stejný u všech modelů, u Mondea, u KA atd, tak se měj ......

....... http://www.fordclub.eu/ms...d_posts.php?topic_id=6534 .......

....... http://www.fordclub.eu/se...msgboard&cb_filter=Hledat .....

2011-02-20 23:45:28

f.hofster:díky moc,jdu se tam mrknout.Jsem tady chvilku,tak se tu ještě zas tak moc nevyznám.Ještě jednou děkuji.

2011-04-02 16:30:25

jacobsz1 dík za odkaz, přesně tuhle Fiestu mam a díky tvému odkazu jsem zjistil, proč mam problém sehnat díly na auto

2012-02-22 18:37:25

Zdar, mám úplně stejný problém jako ty. V servisu si neví rady, chci se zeptat, jestli se ti podařilo to vyřešit. Máš stejnou Fiestu se stejným motorem. Díky za info - email VladaPazde@email.cz

2012-03-10 22:02:43

Já mám problém, když nastartuji auto tak celé cuká a teď mi začala svítit kontrolka motoru.Může mi prosím někdo poradit co s tím? Mám 1.25 Zatec Fiestu

2012-03-10 22:48:38

To Verunka: Je to jednoduché, diagnostika načíst chyby a pa nejspíš zjistí, že je labda sonda na odchodu do věčných lovišť.

2012-03-11 12:23:18

tak dík já to teda píchnu na tu diagnostiku. A dá se na to jezdit zatím

2012-03-11 23:03:10

Dá, ale studený to bude furt chcípat a nebude to mít takovej výkon jako normálně a bude to o něco víc žrát benzín (nejspíš, ale t jsou spíš dohady) Až budeš nát chyby který to píše tak se ozvi.

2012-03-24 16:02:10

tak to mám po opravě bylo to nějaké čidlo tak mi ho vyměnili ale teď mi řekli, že ho mám naučit jezdit mohl bysmi prosím tě pomoc jak na to aby jelo tak jak má

2012-03-24 16:18:54

verunka , tady je řešení : http://www.fordclub.eu/ms...d_posts.php?topic_id=6146

2012-03-26 20:00:42

tsk dík moc mi to pomohlo už to jede jak má už ani necuká

2013-02-28 20:13:30

Zdravím, občas se mi stane, že když je ještě studený motor a já delší dobu brzdím (nepřerušovaně), tak motor zničehonic chcípne a rozsvítí se jen kontrolka baterie. Když zastavím a nastartuju, tak jde vše okamžitě jako po másle a už se to nestane. Problém je, že bydlím na kopci a musím brzdit :) Jednou se to stalo i na kruháči (motor už byl zahřátý - to byla vyjímka) a bylo to hodně nepřijemný. Děkuju moc za odpovědi.

2015-05-06 10:19:28

MOTOR - chcípání při prvním nastartování za studen .. Zdravím všechny, potřebuju nutně poradit. Na Fiestě 1.3 44kW r.v. 1997 mi něco zlobí. Při prvním studeném startu Fiesta hned chcípne, další start musí být se šlápnutým plynem. Pak drží. A hlavně při rozjezdu po tomto startu škube a nejde do otáček. Jakmile se zahřeje, je vše v pohodě. Čim by to mohlo být? Moc díky za funkční rady.


Odpovědět

1  2