Fórum - Téma


Motor Duratec HE 2.0i vada motoru???


Fórum Technický koutek Motor Duratec HE 2.0i vada motoru???




2010-06-28 18:44:56

Zdravím všechny, koupil jsem ojetý Mondeo 2.0i a zhruba po 6 tisících kilometrech přišly první problémy.. Nejdřív jsem měl problém auto dostat do vysokých otáček - na 6000 jsem se nedostal, maximálně tak 4000, pak se motor začne dusti, škubat a přestane táhnout.. Tak jsem začal s klasikou.. Při koupi výplach motoru, výměna oleje a filtru , výměna palivového a vzduchového filtru.. Škubání ale nezmizelo a do vysokých otáček jsem se taky pořád nedostal.. Tak jsem koupil nové svíčky NGK Laser Platinum.. Žádná změna.. Motor po 3500km s novým olejem nesežral téměř nic.. Voda nemizí, nehřeje se.. Včera jsem vyrazil do Prahy a už cestou tam jsem se na rovině ani nemohl rozjet, do kopce ani nemluvím.. Bohužel nebyla jiná možnost a vrátil jsem se zpět.. Když nastartuji a vytáhnu víčko na víku ventilů, jde silný tlak ven.. V oleji ale není cítit ani voda, ani spaliny, je čistý.. Auto jsem dal do servisu a nechal si rovnou vyměnit katík (byl už vysypaný při koupi) a řemen na motoru.. Mechanik mi sundal sání a byly úplně vymlácený klapky.. Sada komplet i s pouzdry origo Ford (nikdo jiný to nemá mi stálo 4100kč.. Za výměnu a práci si řekl o 1000kč.. Teď motor běží pravidelně, necuká, ale jak jsem zjistil, tak mi ztráta výkonu pořád nezmizela a nedá se s tím jet.. Jinak diagnostika nic neřekla.. Neporadíte mi někdo?

2010-09-22 00:16:47

Ucpaný výfuk, ERG, špinavá čidla otáček ?.


Odpovědět