Fórum - Téma


Klimatizace_Mondeo III


Fórum Mondeo MK III Klimatizace_Mondeo III

Informace o modelu: Ford Mondeo MK III


1  2  3  4  5 ......... 16

2011-04-06 21:51:29

To Loid12002: Tak to se omlouvám za mystifikaci s tou průchodností čidla. Těch 11,7V je špatně. To je měřené digitálním měřákem že? Chce to měřit se zátěží(žárovkou) a hned se zjistí, že ta kostra je tak slabá, že nestačí na sepnutí.

Pokud jsou ta čidla skutečně v pořádku, tak bych ještě zkontroloval ukostření kabelového svazku v motorovém prostoru na pravé straně u Ř.J. a konektor přímo na Ř.J. a to piny č. 76(od čidla k jednotce) a č. 79(od jednotky k relé AC). To je cesta kostry k relé.

2011-04-06 22:37:33

Ahoj dík za pomoc,myslíš konektor pod stětačem spolujezdce,jednotka je předpokládám pod konektorem za tou velkou gumovou průchodkou ??Dnes jsem ještě nzjistil že spojka kompresoru ne vždy sepne propláchl jsem ji čističem na klapky ale děla to pořát jako kdyby neměla sýlu k sepnutí,stačí na jeden vodící čep položit prst a sepne,

někdy sepne sama,klima je začarovaná,myslím že ta dáma co měla mondeo přede mnou klimu velmi dlouho nepoužívala.....

2011-04-06 22:45:18

konektor Ř.J. označen C200

2011-04-06 22:52:40

děkuju to je ono a nad tím je ten konektor co si psal viď

2011-04-06 23:06:32

Jestli ta spojka takhle zlobí, tak má možná moc velkou vůli. Změř mezeru mezi spojkou a kolem při vypnutém stavu. nesmí být větší než 1mm.

2011-04-06 23:18:33

Pokusím se tam vsunout měrku a uvidí jsou tam údajně nějaké distanční podložky kterými se to dá regulovat,dá se rozebrat bez demontáže kompresoru??

2011-04-07 21:00:52

Dá se to rozebrat. Stačí povolit tu středovou matku. Distanční podložky by tam měly být.

2011-04-24 17:04:35

To Loid,zdravím.Mám stejný problém na FOFO II,klima po spuštění neběží na relé mám + napětí a chybí mi také kostra z ŘJ.Když relé sepnu ručně elmag.spojka na kompresoru sepne a klima krásně chladí.Jakmile relé pustím spojka rozepne,klima vypne.Auto je dovoz Německo,klima čerstvě naplněná,hned v servisu nešla spustit řekli,že za 14 dní až bude víc času se juknou na čidla.Napiš prosím jestli si ty na něco přišel.Dík.

To Loid 12002.Tak já jsem chtěl jít na diagnostiku do Forda,nakonec jsem našel kontakt na jednoho šikovnýho servisáka fordů u nás,ráno jsem k němu zajel a za 5 minut opraveno.V pojistkové skříni u motoru byla špatná 50 A pojistka je přitažená matkami-není to pojistka na klimatizaci,ale na ventilátor.Zhora vypadala dobře a mě nenapadlo,že by se taková pojistka mohla přepálit aniž by to na ní bylo znát.Ještě nevím jestli je přepálená nebo co s ní je,protože ten mechanik povolil připevňovací matky a rozběhl se ventilátor u chladiče(sahara),tak matky zase dotáhl a klima v poho šlape.Zítra pošlu fotky tý pojistky.Jinak říkal,že když nejde ventilátor tak řídící jednotka nepošle signál na to relé,proto když sepneš ručně klima jde,ale signál z ŘJ prostě chybí.Přeju ti ,aby v tvým případě to byla taky jen taková banalita,já hledal celý víkend schémata,proměřoval čidla a nakonec to měl profík za necelých 5 minut.

2011-05-13 10:58:19

Zdravím, mám menší problém se kterým si nevědí rady ani v servisu. Klima se nesepne sama, ale jen při vyšších otáčkách, na volnoběh prostě nejede, 1000 ot. a víc normálně běží. Nevíte někdo co s tím?

2011-05-13 21:34:54

To Mondié: Jak nesepne? To se ti do 1000ot/min nesepne magnetická spojka na kompresoru a nebo se spojka sepne, ale nechladí?

2011-05-14 19:18:40

Nesepne el.mag. spojka. Už jdu po kabelech a konektorech, nožná je to nadostatkem proudu, při višších otáčkách víc proudu tak sepne. Někde by mohl být špatný kontakt. Možná právě na el.mag. spojce. Pracuju na tom. Napiš kdyby tě napadlo něco jiného. Dík moc.

2011-05-15 12:47:24

To Mondié: Ještě zkontroluj vzdálenost mezi lamelou a řemenicí. Neměla by být větší než 1mm. A jestli nenajdeš problém ve vedení ani v té vzdálenosti, tak vyměň cívku. Nejspíš bude mít mezizávitový zkrat.

2011-05-15 20:03:42

Určitě se na to podívám, po dnešku ještě vyměním drážkové řemeny (některý začal při sepnuté klimě pískat). Už mi spíná i při volnoběhu, sem tam ale vypne a po chvíli zase naskočí. Uvidíme. Zatím dík.

2011-05-26 19:02:11

Ahojky mám Mondeo 2.0 96 kw a mám stejný problém s klimou.Vypíná a zapíná.Byl jsem ve více servisech a nakonec jsem skončil ve Fordu.Problem objevily je to řídící jednotka klimatizace bratru za 10 000.maličkost ......... Na auto staré cca 6 let a docela málo jeté je to překvapující...

2011-05-26 19:43:01

Tak hlavně aby to tou jednotkou bylo doopravdy.

2011-06-17 09:16:43

Ahoj koupil jsem MK3 2.0 TDDi a mam pblm s klimatizaci ktera nechladila, v servisu mi rekli ze tam je unik a ze to budou jenom O krouzky, ty vymenily, ale unik je pry dal a to na hadici ktera vede od kompresoru k expanzni nadobe. Auto ze servisu vyzvedavala manzelka, takze jsem to s nim nemohl probrat osobne aby mi ukazal o kterou hadici se jedna. At jsem hledal jak jsem hledal tak jsem zjistil ze na MK3 zadna expazni nadoba ve spojitosti s klimatizaci neni. Muzete mi poradit ktera trubka by to mohla byt? Díky

2011-06-17 19:50:33

To antohavl: Tou expanzní nádobou byl myšlen zřejmě vysoušeč, který je umístěn před pravým předním kolem. Když povolíš plastový podběh u nárazníku, tak ho určitě najdeš. Od vysoušeče vede hadice ke kompresoru a ta se dodává vcelku i s hadicí, která vede od kompresoru ke kondenzátoru (chladiči).

2011-06-22 10:37:25

To albi: Dekuji myslel jsem si ze to ten vysousec, ale nebyl jsem si jistej. Takze to bude asi takova ta dvojta hadice ne ta hadice co je v kompletu s vysousecem. Vyplati se tuto hadici kupovat na vrakaci nebo raci investovat do nove? Díky

2011-06-22 21:05:59

To antohavl: Ta hadice stojí nová 4900,-(orig. Ford) a v druhovýrobě se dá sehnat okolo 2700,-.Nevím kolik si řeknou na vrakáči. Pokud bude vypadat nepoškozená, tak bych se použité moc neobával, ale otázkou je, jak se k tomu potom postaví servis a poskytne záruku na opravu.

2011-06-26 10:55:45

zdravím,mám potíž s aut. klima. Při zapnutí nesepne relé,systém je dofoukaný,natlakovaný a nic. Prosím o radu,díky moc


Odpovědět

1  2  3  4  5 ......... 16