Fórum - Téma


Escort * 1.6 16V r.v. 1999 nestartuje


Fórum Technický koutek Escort * 1.6 16V r.v. 1999 nestartuje




2014-06-24 12:46:59

Zdravím chtěl jsem se zeptat , zde nemá někdo zkušenost s tím , že v pohodě nastartuje jede jede a zničeho nic spadnou otáčky a motor běží tak dalších cca 10 vteřin a pak zdechne ? Zkoušel jsem to pak znova nahodit a bez výsledně- snahu chytit mělo . Na počtvrté už to ani snahu nemělo - takže auto nepojízdné nejde vůbec nastartovat poradí mi někdo prosím ? ( pojistky v pořádku , relé též , baterka vyměněna )

2014-06-24 13:48:20

duda555: A je benzín v nádrži? Zkusil jsi vyšroubovat svíčku, zalít benzínem a nastartovat? Měřil na tom někdo tlaky ve válcích? Dává čerpadlo paliva dostatečný tlak? Atd. Těch věcí co je potřeba zkontrolovat je mrak.

2014-06-24 22:44:23

indian: benzin v nádrži je :) , já se bojím , že odešlo čerpadlo

2014-06-25 07:21:58

Regulator tlaku je v pohode?

2014-06-27 22:49:07

faust54: zítra řeknu :) celý týden jsem mel odpolední tak zítra na to skočím :)

2014-06-28 13:09:32

indian: tak mám tak nemilý pocit že je to IMObilizér , našel jsem na netu jak se to projevuje a všechno souhlasí zablokovaný čerpadlo atd ... Nevíš jak to odpojit nebo něco stím podniknout ? ( nějak obejít )

2014-06-28 14:05:03

duda555: kdyz ti to nastartovalo tak problem s imo asi nebude.....cerpadlo kdyz natahuje po otoceni klickem tak je slyset....a na imo bys mel mit svetylko,ale nevim jiste jestli ho escort ma,ale mas 99 tak by mel mit.....kdyz je v haji imo tak rychle blika a cerpadlo nenatahne benzin ani by netocil motor

2014-06-28 14:40:04

burix: mě to ale nestartuje :) imo jen blika a čerpadlo nic proste kontrolky sviti ale nanastartuje . Potřeboval bych nějakou užitečnou radu jak vyřadit imo

2014-06-28 16:39:18

duda555: odpoji se nejaky 2 draty a spoji se natvrdo.ale nevim jaky....to chce nejakyho autoelektrikare

2014-06-29 07:25:58

duda555: Pokud ti blokuje start IMO, tak pro jistotu vyzkoušej také druhý (náhradní) klíček. Známému se smazal (nebo zeslabil) silnějším magnetem nebo něčím podobným kód v klíči.

2014-06-29 09:06:21

petrdepo: náhradní jsem zkoušel a nic :)

2014-06-29 10:12:08

duda555: Reaguje signalizace IMO na vložení klíče do zapalování ? Pokud ne, může být vadná cívka IMO u spínací skříňky zapalování (nebo přívodní kabely k ní). Modul IMO nebývá tak často vadný.

2014-06-29 14:58:57

petrdepo: hotovo auto pojizdné Čím to bylo no to nevím :D Otevřel jsem kryt ve sloupku dole u řidiče a tam je vypínač který vyřadí vlastně všechno aby auto nejelo nevzpomenu si ted na přesnější název , bylo to zaprášené ,ale sepnuté takže to bylo ok . Tak jsme to očistily a nic tak . Včera mi poslal Mozol schéma na escorta čímž mu velice děkuji a zkoušel jsem relé palivové bylo odpálený a čerpadlo . Takže jsem je vyměnil - ale auto pořád nejelo , ale už mělo tendenci chytnout tak jsme vytáhli svičky a dvě měli prasklou ''patu'' zajeli jsme koupit nové a rovnou jsme vyměnili zozvaděc káble . :) po výměně šlape jako hodinky :) .Mám to na plyn ALE ZASE MI NEFUNGUJE PLYN JEN BENZIN , TAKŽE ŮMÁME TED NAD TÍM :)

2014-06-29 16:02:24

duda555: Mozol je na Escorty machr, ale na plyn asi bude třeba elektrikář, který zná zapojení.

2014-06-29 19:02:36

petrdepo: už jede aji plyn :) -auto plně funkční

2014-06-29 19:17:35

duda555: To je dobře. Zkus se podělit o zkušenosti (příčinách problému).

2014-06-30 18:34:37

petrdepo: každopádně když se něco vyse-e tak začít od motorového prostoru :) to se mi osvědčilo už několikrát :) a hlavně nejvíce poslední dobou už jen obměnuju relé :) na cokoliv at je to zapalování , čerpado atd .. :)


Odpovědět