Fórum - Téma


Elektroinstalace_Galaxy II-nefunkční park. senzory


Fórum Galaxy II Elektroinstalace_Galaxy II-nefunkční park. senzory

Manuály  |  Inzerce  |  Model Ford Galaxy II  |  Naše vozidla



2009-02-03 15:44:17

Ahoj potřebuji poradit,moje galaxy má čidla v předu i vzadu.Buhužel nefungují,pouze při zpátečce se aktivuje ton který je asi 5 s pak přestane a pořád bliká na středu palubky kontrolka park systému.Neporadíte kde se mohla stát chyba.popřípadě kam jdou kabely z čidel nárazníku.díky předem za radu

2009-11-05 22:05:02

Ahoj, zkus na chvíli odpojit akumulátor

2009-11-06 18:15:55

...nic ve zlém, ale za 275 dní už si asi poradil jinak...

2010-07-13 00:26:39

Ahojky mám také problém s park. senzory při zařazení zpátečky tak mi někdy začne stale houkat zadní senory (musim je vypnout ), přední jsou ok. Nikde žádné bláto ani jiné znečištění. Dik Michal

2017-07-12 10:50:46

NIkde žádné rady?

U mého C-MAXe r.2006 přední nejdou vůbec a na zařazení zpátečky se ozve 3x krátké pípnutí a pak už jen stálý tón. Hádám, že ta tři krátká pípnutí oznamují chybu některého snímače?

2017-07-12 17:05:27

honzulák77: Je to možné. Stačí senzory jeden po druhém odpojovat až chyba zmizí. Jednotka senzorů odejde málokdy. V daném případě se může jednat o vadu v kabeláži (například zkrat v konektoru některého senzoru kvůli korozi), což se po čase stane kvůli třeba špatnému zaizolování. Většinou se to stane při jízdě za deště, kdy se do špatně zaizolovaných konektorů za nárazníkem dostane voda.


Odpovědět