Fórum - Téma


Autoradio+Mondeo-výměna, redukce pro neoriginální


Fórum Mondeo MK III Autoradio+Mondeo-výměna, redukce pro neoriginální

Informace o modelu: Ford Mondeo MK III


1  2  3

2010-05-25 00:13:00

Ahoj lidi, měl bych dotaz. Uvažuju o koupi tohoto radia http://www.mall.cz/autoradia/jvc-kw-xr611 . Zajímalo by mě zda půjde bez problému vyměnit za Ford 4000 RDS, popř. zda budu muset koupit nějaký redukční rámeček. Díky

2010-05-25 09:17:40

Budeš muset koupi rámeček a redukci na připojení ISO konektoru

2010-08-02 23:47:13

Nazdar ludia,potreboval by som vediet, ci mi v aute bude fungovat autoradio Ford Blaupunkt Travel Pilot. Je to myslim 1,5 DIN (nespravne oznacovane ako 2 DIN). Ma na prednom panely na pravej strane tiez tlacitko s logom telefonu. Neviem ci to je bluetooth, alebo treba este dokupit nejaku pridavnu sadu s modulom. Mam Mondeo III r.v. 2002.

2010-09-15 14:53:48

Zdravím, měl bych dotaz, vyměnil jsem si autorádio u Mondea a vše bez problémů funguje až na jedinou věc. Autorádio se mi nezapína se zapalováním, nýbrž ho musím manuálně zaplnou a hraje vždy jen hodinu. Nevíte náhodou někde, kde je zakopanej pes? Díky moc za rady

2010-09-15 23:02:34

Ahoj to je jednoduchy,zakopanej pes je v tom že mas radio zapojeny tak aby se spoustelo jen vypinačem.kdyz radio vyndas tak by tam mel byt mimo jiné červeny a žluty drat a ty jsou potreba zapojit odděleně,je to tam k tomu uspusobene takze se to da lehce prepojit. a to že ti radio hraje jen hodnu je taky jasny fordi maji ochranu proti vybití baterie takže když s autem nejedeš tak se zhruba po hodině vypne

2010-09-16 09:29:22

Díky moc za radu, já jsem zas někde slyšel, že bývají zapojený opačně a že je stačí prohodit? Každopádně se kouknu na žlutý a červený drát a uvidím co tam vykoumám....ještě jednou díkes

2010-09-16 13:36:08

Ještě bych měl jeden dotaz, když říkáš, že červený a žlutý drát se musí zapojit odděleně, to znamená zaměnit? Nebo na jakej konektor je připojit? Diky moc za radu

2010-09-20 13:21:30

Tak žlutý a červený kabel je zapojen zvlášť, nevíte ještě někdo, kde by mohla být chyba? Díky moc za rady

2010-09-20 13:28:50

Jestli je to neoriginal, tak to máš zapojené v ISO konektoru aby se to rádio zaplo se zapnutim el. nebo ne ?

2010-09-20 13:57:49

tak co ti to děla ted stale beze změny???

2010-09-20 16:06:48

jj, stále beze změny, rádio se při sepnutí zapalovaní nezapne

2010-09-20 16:34:53

Nechápu. Pokud tam máš zapnuté trvalé napájení, tak to musí fungovat.

2010-09-20 19:45:39

Ve žlutém by měl být proud stále a v červeném při zapnutí zapalování.Zkus to proměřit a nebo to zkus proklemovat a odzkoušet rádio.Já jsem si to u mého Mondea MKII propojil a nyní mi rádio funguje stále.Jenom ho nesmím zapomínat vypínat.

2010-09-20 20:47:10

Podle mého by měl připojit jen ten nastálo ne ?

2010-09-21 09:47:42

Ten žlutý,kde je stálý proud je zapojený jenom na okruh paměti rádia/aby se navymazaly nastavené hodnoty/ a ten červený je na ovládání rádia/zapnutí,vypnutí a ostatní funkce/.

2010-09-21 10:05:55

Díky moc za další radu, ještě teda nevím, jak zjistím na tom rádiu, že je to konektor okruhu paměti rádia a konektor zapnutí vypnutí? Díky moc a snad už to nák dám do kupy

2010-09-21 10:38:21

Máš tam eurokonektory,co jsou k rádiím?Pokud moc nepospícháš,po obědě zajdu do ga a na jiném rádiu to vyfotím.

2010-09-21 10:42:35

jj, super fotečka bude výborná, určitě na to zas tak nekvaltuju....díky moc

2010-09-21 11:03:00

Jukni se na : http://www.timespeedcar.t...pojeni_iso_konektoru.html

Máš tam zapojení ISO konektoru

2010-09-21 11:06:20

Je to jenom ofocené z manuálu,ale snad to pomůže


Odpovědět

1  2  3