Fórum - Téma


Alternátor_Mondeo III


Fórum Mondeo MK III Alternátor_Mondeo III

Informace o modelu: Ford Mondeo MK III


1  2  3  4

2016-01-26 20:55:14

lidusak: Nepíšeš co v něm odešlo teď. Další věc je zda třeba není opakující se závada třeba díky vadnému šponováku, vyosenému řemenu, či zda třeba neodešla volnoběžka. To by, ale měl technik poznat.

2016-01-26 21:27:03

Automechanik zatím akorát vyndal alternátor, prý vypadá špatně ale ještě ho nezkoumal a pak zkusí vše proměřit s jiným. Řemen chodil normálně, byl měněnej asi třema lety i s napínákem.

2016-02-13 17:23:59

Po opravě alternátoru auto zas jezdí a vše se zdá že funguje normálně. Prý byl v celkově špatném stavu a navíc málo dotaženej kostřící spoj, udělal na něm repasi a funguje. Jiná závada v elektroinstalaci nalezena nebyla.

2016-10-29 06:59:49

Zdravím všechny,potřebuji poradit! Mondeo mk3 blikaní kontrolek mžouraj světla??? Jeto Alternátor???Dík Radek

2016-10-29 07:12:32

radek65: Zapomněl jsi napsat asi to nejdůležitější - svítí kontrolka nabíjení ? Měřil jsi napětí baterie při běhu motoru? Může to být alternátor ale také prokluzující řemen.

2016-10-29 07:24:36

petrdepo: Ahoj dík za odezvu,to ještě nevím jezdí s nim manželka, tak jsem skoušel podle prvotních příznaků.Až se rozední pujdu se na to mrknout,říkala že blikala i kontrolka baterky,takže předpokládám že to bude právě altak.

petrdepo: ještě detail je to 2004 r.v. najeto 215tis. skoro vše je original včetně baterie,tu už budu muset taky vyměnit s tím jsem počítal ted na zimu,trochu mě ale předběhla tahle závada.

2016-10-29 07:42:41

radek65: Dobrá baterie je základ. Při zatížení stasrtérem by nemělo klesnout napětí pod cca 10,5 V. Jinak hrozí i třeba poškození elektroniky (přístroje, řídicí jednotka).

2016-10-29 09:31:39

petrdepo: Tak jsem to proskoumal změřil a po nastartovaní to dobíjelo normalne 14,4 ale po ca par minutách už nic,na baterce už jen 12,4 a klesalo to,řemen ok

2016-10-29 12:14:31

s největší pravděpodobností uhlíky na altíku cena cca 750 kč. už nedoléhají na rotor

2016-10-29 16:23:01

wendys: Pokud jsou to uhlíky v takovémto počínajícím stádiu, tak se to většinou většinou pozná podle toho, že po poklepání na alternátor se na krátkou chvíli nabíjení obnoví.

2016-10-29 20:24:57

jsou to z 95% uhlíky měl jsem tento případ u dvou vozidel, zbytek je vadná dioda ale to by nedobíjelo vůbec pak je možnost vadného rotoru

2016-10-31 10:11:54

Zdravim, mam problem ohledně blikajici kontrolky baterie blika jen do cca 2100ot nad tyto otacky uz neblika. Rano mi to blikalo ujel jsem cca 7km a chcipl sem to pak sem to nastartoval a uz nic neblika. Dobiji to uz od volnobehu na 14,20V. A jak mi blika kontrolka tak mi nejde vyhřivani čelniho skla ale jak zhasne už vše ide vpoho. Tak se chci zeptat jeste nez pujdu na diagnostiku. Diky za radu.

2016-10-31 16:16:54

petrdepo: Zdravím díky za rady,altík jsem demontoval dal spec.doktorovi na elektro,ten oznámil že je vadná dioda a nutno repas rotoru!! Naštěstí měl jeden stejnej už po go,ted jsem ho namontoval a maká to v pohodě.

2016-11-01 07:36:40

radasspaniel: Někdy pomůže zkontrolovat všechny kostry (-) v obvodu nabíjení, jestli nejsou zkorodované. Pokud jsou zkorodované, tak je třeba je odrezit a před zpětným přišroubováním dosedací plochy namáznout vazelínou.

2016-11-01 15:58:53

petrdepo: Diky, zkusil sem odpojit baterku a jak sem zapojil zpet tak uz to neblika. Tak uvidim kdyztak se pak kuknu na kostry.

2016-11-01 17:40:05

radasspaniel: To znamená, že po odpojení baterie se vymazala chyba z paměti řídicí jednotky. Pokud se to bude opakovat, tak bude potřeba podrobnější kontrola spojů a možná i alternátoru.

2016-11-02 09:16:13

petrdepo: Tak se to opakuje ale je zajimave ze "jakoby" po zahrati to nesviti. Ted to 3x blikne a rozsviti se to ale jak mile prekrocim cca 1550ot tak zhasne a jde i uz vyhrivani celniho skla. dneska zkusim zkotrolovat vsecky kontakty ale vypadaly dobre bo motor byl vyndavan kvuli GO.

2016-11-02 11:26:24

Ale je zajimave ze staci aby se motor lehce zahral a uz to neblika a nesviti. Nemohlo by to byt vlhkosti? že by se vlhkost dostala kam nema?

2016-11-02 16:42:47

Jak mi to sviti tak to nedobiji. Naměřil jsem 11,6V. Pak sem znovu nastartoval a uz to nesvitilo hnedka pri volnobehu 14,1V ale jak jsem sel do otacek tak to bylo stejne jen ve vyssich otackach cca od 4500ot napeti kleslo na 13,8V.

2016-11-02 17:15:06

radasspaniel: Problém může být s alternátorem. Ale záleží na tom jaký máš. Jestli je to alternátor s vlastním regulátorem a nebo od určitého roku výroby už alternátor řízený řídicí jednotkou motoru.


Odpovědět

1  2  3  4